Trang 2 của 3 Đầu tiênĐầu tiên 123 CuốiCuối
Kết quả 11 đến 20 của 21
  1. #11
    Ngày tham gia
    Aug 2015
    Bài viết
    2
    Trích dẫn Gửi bởi songduongbk
    máy này ko có chỗ cắm dây lan nên ko. có mạng! A cho em xin fb với ạ
    tải bản win pe có hỗ trợ driver wifi ý, khởi động vào rồi cài card cho nó.
    xin phép 4rum post link 4rum khác nhé
    nó đây. http://forum.bkav.com.vn/forum/bkav...o-cai-dat-may-tinh-tu-don-gian-den-chuyen-sau

  2. #12
    Ngày tham gia
    Aug 2015
    Bài viết
    2
    Trích dẫn Gửi bởi ngobang.tr
    tải bản win pe có hỗ trợ driver wifi ý, khởi động vào rồi cài card cho nó.
    xin phép 4rum post link 4rum khác nhé
    nó đây. http://forum.bkav.com.vn/forum/bkav...o-cai-dat-may-tinh-tu-don-gian-den-chuyen-sau
    e có 1 cái lap nữa. A cho em xin fb của a được không ạ. Em gọi qua Fb rồi cho a xem hình ảnh lỗi đó. anh xem thế nào

  3. #13
    Ngày tham gia
    Sep 2015
    Bài viết
    32
    Trích dẫn Gửi bởi songduongbk
    e có 1 cái lap nữa. A cho em xin fb của a được không ạ. Em gọi qua Fb rồi cho a xem hình ảnh lỗi đó. anh xem thế nào
    à. dk.
    FB: facebook.com/ngobang.tr

  4. #14
    Ngày tham gia
    Aug 2015
    Bài viết
    2
    Trích dẫn Gửi bởi ngobang.tr
    à. dk.
    FB: facebook.com/ngobang.tr
    anh vào fb chút được ko ạ

  5. #15
    Ngày tham gia
    Aug 2015
    Bài viết
    1
    Chụp cái màn hình xanh đó lên đây xem. Thế bạn cài win chuẩn uefi mới hay legacy thế?

  6. #16
    Ngày tham gia
    Oct 2015
    Bài viết
    28

    Giup đỡ cài win trên SONY VAIO Duo 13

    Chào các anh chị tiền bối! Chả là trước giờ em chưa được dùng con SONY Vaio nào nên ko biết thế nào. giờ mới có con SONY VAIO Duo 13. Nó có win8 bản quyền nhưng dùng lag quá nên em cài lại win 8.1 cho nó. Cứ tưởng như máy bình thường nên em delete các phân vùng linh tinh, (recoveryem xóa hết ) rồi em tạo phân vùng mới để cài lại win. Nó cài bình thường đến bước đếm từ 1 đến 10 đê restat thì cái logoVaio hiện ra và màn hình xanh. báo lỗi 0xc0000001 gì đó. Không thể boot vào hệ điều hành được! Em cài đi cài lại nhiêu lần mà không được! Các anh chị giúp em với!








  7. #17
    Ngày tham gia
    Aug 2015
    Bài viết
    5
    Trích dẫn Gửi bởi songduongbk
    Chào các anh chị tiền bối! Chả là trước giờ em chưa được dùng con SONY Vaio nào nên ko biết thế nào. giờ mới có con SONY VAIO Duo 13. Nó có win8 bản quyền nhưng dùng lag quá nên em cài lại win 8.1 cho nó. Cứ tưởng như máy bình thường nên em delete các phân vùng linh tinh, (recoveryem xóa hết ) rồi em tạo phân vùng mới để cài lại win. Nó cài bình thường đến bước đếm từ 1 đến 10 đê restat thì cái logoVaio hiện ra và màn hình xanh. báo lỗi 0xc0000001 gì đó. Không thể boot vào hệ điều hành được! Em cài đi cài lại nhiêu lần mà không được! Các anh chị giúp em với!
    theo mình nghĩ thì ổ đĩa cài win chưa dk set active nên sẽ ko boot dk vào win đâu. vì bạn del partion rồi mà.

  8. #18
    Ngày tham gia
    Nov 2015
    Bài viết
    11
    Reply



    Trích dẫn Gửi bởi monmen1111
    Chụp cái màn hình xanh đó lên đây xem. Thế bạn cài win chuẩn uefi mới hay legacy thế?
    Chuẩn UEFI anh ạ. Link ảnh đây ạ https://goo.gl/photos/Nx7bYS2q2KdbFh779

  9. #19
    Ngày tham gia
    Aug 2015
    Bài viết
    7
    Bạn phải có USB khoảng 8G tải phần mềm rufus tải bộ win 8.1 64 bit nhớ file .iso rồi làm theo hướng dẫn của rufus tạo USB boot chuẩn UEFI cắm USB vào nhấn nút asit ở dưới máy rồi chờ là xong mất khoảng hơn 1 tiếng
    còn driver vào sony vaio duo 13 support asia mà tải không sao đâu đùng lo số đt mình 0914208339 có gì alo minh giúp cho

  10. #20
    Ngày tham gia
    Aug 2015
    Bài viết
    1
    do cái bios, mình đã giúp bạn đó update bios và ok rồi


 

Quyền viết bài

  • Bạn Không thể gửi Chủ đề mới
  • Bạn Không thể Gửi trả lời
  • Bạn Không thể Gửi file đính kèm
  • Bạn Không thể Sửa bài viết của mình
  •  
Lên trên