Kết quả 1 đến 10 của 10
  1. #1
    Ngày tham gia
    Nov 2015
    Bài viết
    9

    [Lỗi] Máy khởi động 2 lần mới vào được win

    Như tiêu đề, máy mình ASUS N550JV cài win 10 education (key từ dream spark) bị lỗi như trên.
    Cứ mỗi khi bật máy là nó load tới logo Microsoft là tự tắt, bật lần nữa mới lên. Nếu tắt Fast Boot lên bấm 1 lần là lên. Đã search google thì người nói do Win (win chính chủ nên chắc không phải do cài win không sạch), do ổ HDD (nếu do ổ cứng thì việc tắt fast boot thì boot bình thường là sao?) nên cũng rối. Mong có cao nhân nào giúp đỡ vụ này (tắt Fast Boot khởi động lâu quá mà có thì bật 2 lần cũng khó chịu gì đâu >.<)








  2. #2
    Ngày tham gia
    Nov 2015
    Bài viết
    15
    Không ai biết cách sửa sao ạ??

  3. #3
    Ngày tham gia
    Aug 2015
    Bài viết
    2
    Cài trên laptop dell cũng bị, trên máy bàn cũng bị và chưa tìm được cách fix. Hiện chỉ còn tắt tính năng "turn off fast startup" thì mới hết.

  4. #4
    Ngày tham gia
    Aug 2015
    Bài viết
    2
    Trích dẫn Gửi bởi dosonpk
    Cài trên laptop dell cũng bị, trên máy bàn cũng bị và chưa tìm được cách fix. Hiện chỉ còn tắt tính năng "turn off fast startup" thì mới hết.
    mà nó khởi động lâu quá -_- kiểm tra lại thì tính năng hibernate không hoạt động (nó shutdown luôn), sleep để lâu (tầm1h->2h) là tự tắt luôn, -_-

  5. #5
    Ngày tham gia
    Nov 2015
    Bài viết
    0
    mình cũng có 1 thgian bị như vậy, rất lo lắng và khó chịu. nhưng sau khi up lên build mới hơn thì mình đã hết bị. chúc bạn may mắn

  6. #6
    Ngày tham gia
    Aug 2015
    Bài viết
    3
    Máy mình cũng bị vậy từ khi update build mới hix

  7. #7
    Ngày tham gia
    Aug 2015
    Bài viết
    2
    Trích dẫn Gửi bởi doremonwithme
    Update lên 271 là hết. cơ mà lại dính cái taskbar... haizz
    bạn chọn dòng như hình rồi khởi động lại máy là hết ^^

  8. #8
    Ngày tham gia
    Aug 2015
    Bài viết
    2
    Update lên 271 là hết. cơ mà lại dính cái taskbar... haizz

  9. #9
    Ngày tham gia
    Aug 2015
    Bài viết
    5
    Trích dẫn Gửi bởi chuotconleader
    bạn chọn dòng như hình rồi khởi động lại máy là hết ^^
    Mình đã thử rồi nhưng không được nk.... xem trong changelog thì có cái này mà

  10. #10
    Ngày tham gia
    Nov 2015
    Bài viết
    11
    Trích dẫn Gửi bởi doremonwithme
    Mình đã thử rồi nhưng không được nk.... xem trong changelog thì có cái này mà
    giờ muốn hết bị thì mở "Lock the taskbar" ra rồi kéo thanh taskbar thêm 1 ô nữa là không bị nhưng ai thích đẹp thì nhìn tạm


 

Quyền viết bài

  • Bạn Không thể gửi Chủ đề mới
  • Bạn Không thể Gửi trả lời
  • Bạn Không thể Gửi file đính kèm
  • Bạn Không thể Sửa bài viết của mình
  •  
Lên trên